Blutwert eintragen.....Fehlermeldung !

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Wir freuen uns dich bei uns als Gast begrüßen zu dürfen.
Für einige Funktionen wird eine kostenlose Registrierung vorausgesetzt. Werde jetzt ein Mitglied!

  • Blutwert eintragen.....Fehlermeldung !

    Hallo,

    wollte den Blutwert wieder eintragen......habs gestern schon versucht, da kommt dann immer eine Fehlermeldung.
    Dann dachte ich ok, dann mach ichs eben morgen....morgen ist heute und die Fehlermeldung kommt immer noch.

    Die Fehlermeldung habe ich natürlich kopiert - steht dran, man soll es dem Betreiber melden.....Bin ich hier richtig??? Irgendjemand kennt sich sicherlich damit aus: :gruebel:

    Information:

    ID: 6836c61b5beacf7f5f81a75d4a34ea214f384708
    Bitte teilen Sie dem Betreiber die oben stehende ID mit.
    Die Fehlermeldung kann mit dieser ID über „ACP » Protokoll » Fehler“ eingesehen werden.


    Viele Grüße Steffi
  • Neu

    Hallo
    Mein Name ist Eileen, ich habe im August Nachwuchs bekommen, mein 1. Kind uns wurde am 6. LT mitgeteilt das unsere kleine Maus die klassische PKU hat. War erstmal ein Schock, da es keiner in der Familie hat. Nun Gut, meine eigentliche Frage ist, wie die Werte sich bei euch in den ersten LM entwickelt haben? Bei uns ging es mit 0,5 Phe an, haben dann die MM auf 400ml am Tag erhöht, er stieg auf 1,0 an und wir durften nun 500 ml MM füttern ( Toleranz 200 ) dann lief das gesamt 10 Wochen gut mit den Werten und wir mussten erst wieder nach 14 Tagen zur Kontrolle. Dann kam der Schock 8,3 und wir konnten es uns nicht wirklich erklären, seitdem ist es ein auf und ab mit ihren Werten. Liegen der Zeit zwischen 5,0 und 8,3 es gibt jetzt auch nur noch 150mg PHE am Tag und auch keine Muttermilch mehr sondern PRE Nahrung. Sie wurde zwischenzeitlich geimpft und hatte mal Schnupfen und Fieber. Es müsste doch langsam mal besser werden oder? Das ganze läuft jetzt seit Ende des 2. LM bis jetzt 4. LM, seit einer Woche ist sie auch wieder fit, kein Schnupfen mehr nichts und trotzdem waren wir wieder bei 8,3 am Montag. Kann das vielleicht auch an den Zähnen liegen? Danke schonmal für eure Antworten, ich bin auf eure Erfahrungen gespannt LG Eileen